PHPBB

PHPBB 3.3.4

Нет прав для скачивания

ramdev

Администратор
0
уровень 
qbyte добавил(а) новый ресурс:

PHPBB 3.3.4 - Базовый установочный пакет phpBB

Базовый установочный пакет phpBB. Языки — русский и английский.

В комплекте поставляется один стиль: Prosilver.
Обязательные системные требования для установки phpBB 3.3.x:
  • Вебсервер под управлением любой операционной системы с поддержкой PHP
  • Сервер SQL, список поддерживаемых:
    • MySQL 4.1.3 и выше (MySQLi)
    • MariaDB 5.1 и выше
    • PostgreSQL 8.3+
    • SQLite 3.6.15+
    • MS SQL Server 2000 и выше (прямое подключение, либо через ODBC или нативный драйвер)
    • Oracle...

Узнать больше об этом ресурсе...
 
Верх